Kundenservice TELEFON: 0641 130 949 94

MO - SA VON 10:00 - 20:00 UHR

Server IP TS3 SERVER IP: 79.133.47.2:2200

Support Teamspeak 3 Server Plötzlich schlechter Ton

D. Hoffmann17.05.2010 19:54 #1
Kunde
Beiträge: 35
 
  
Hallo,

bei uns im TS ist auf einmal total schlechte Sprachqualität. Bei allen Usern, obwohl nichts geändert wurde. Woran kann das liegen?
F. Ellinghaus17.05.2010 19:58 #2
Kundenberater
Beiträge: 259
 
  
Die Ursache des Problems ist mir noch nicht bekannt, allerdings wird mit Hochdruck an einer Lösung gearbeitet.
C. Kerner17.05.2010 19:58 #3
Kunde
Beiträge: 2
 
  
Server-Error, dürfte bei allen TS³ Server so sein.
BigShorty17.05.2010 20:00 #4
Kunde
Beiträge: 2
 
  
ja bei uns geht auch nichts mehr
Killer17.05.2010 20:01 #5
Kunde
Beiträge: 3
 
  
Guten Abend hab auch einen schlechten Ton bzw schlechte übertragung beim sprechen mit freunden auf meinem TS3 Server!!!! HILFE xD
F. Ellinghaus17.05.2010 20:05 #6
Kundenberater
Beiträge: 259
 
  
Ich bitte Euch, keine weiteren Posts bezüglich dieses Problems zu machen - wir arbeiten momentan an einer Lösung und werden euch sobald wie möglich über Neuigkeiten informieren. Bis dahin, werde ich diesen Thread schließen.
D. Hoffmann17.05.2010 20:05 #7
Kunde
Beiträge: 35
 
  
Erst einmal Danke für die Info
C. Hennhöfer17.05.2010 20:05 #8
Kunde
Beiträge: 1
 
  
Bei uns aufm server gehts auch nich mehr richtig währe schön wen das ganze bald mal wieder geht
F. Schröder17.05.2010 20:16 #9
Kundenberater (Level 3)
Beiträge: 581
 
  
Die Ursache des Problems wurde nun festgestellt. Für weitere Infos lest bitte die Störmeldung im Kundenbereich.
 

* Du musst registriert sein, um auf Beiträge antworten zu können.